Il mio plastico di Borghetto...!!!

Discussioni relative alla scala H0 1:87

Moderatori: cararci, adobel55, MrMassy86

Avatar utente
biagio_890
Messaggi: 31
Iscritto il: ven mar 21, 2014 2:01 pm
Nome: marco
Regione: Puglia
Città: soleto
Età: 29
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da biagio_890 » ven mar 08, 2019 9:19 pm

Buonasera soci...dopo tantissimo tempo eccomi qui ancora tra di voi! Ho deciso di ricominciare il mio plastico e spero questa sia la volta buona per terminarlo ma prima devo risolvere un grosso problema!
Prima di ricominciare a mettermi all’opera volevo provare se i collegamenti elettrici ancora fossero apposto ma così non è stato...sui binari non arriva corrente e il locomotore non si muove! Dopo una leggera pulizia il locomotore messo sui binari sembra volesse muoversi ma rimane fermo però provando una lampadina su binari accende! Sapete aiutarmi come risolvere il problema? Sono in crisi!!!
Marco

Avatar utente
sal727
Messaggi: 3132
Iscritto il: dom apr 26, 2015 5:22 pm
Nome: Salvatore
Regione: Emilia Romagna
Città: Bologna
Ruolo: Moderatore
Età: 62
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da sal727 » ven mar 08, 2019 9:37 pm

Oltre la pulizia dei binari dovresti dare una pulita anche alle ruote prendicorrente del locomotore che certamente è fermo da anni, magari prima fai una prova alimentando le ruote per verificare se funziona bene, per escludere un eventuiale blocco deglio ingranaggi dovuta al grasso che si è seccato col tempo.
Ciao, Salvatore

Avatar utente
biagio_890
Messaggi: 31
Iscritto il: ven mar 21, 2014 2:01 pm
Nome: marco
Regione: Puglia
Città: soleto
Età: 29
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da biagio_890 » ven mar 08, 2019 9:58 pm

Ciao Salvatore, posseggo due locomotori e alimentandoli direttamente sulle ruote il motore gira e le luci accendono! Sto veramente impazzendo perché ripeto appoggiando una lampadina sui binari accende...quindi corrente arriva
Marco

Avatar utente
sal727
Messaggi: 3132
Iscritto il: dom apr 26, 2015 5:22 pm
Nome: Salvatore
Regione: Emilia Romagna
Città: Bologna
Ruolo: Moderatore
Età: 62
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da sal727 » ven mar 08, 2019 10:05 pm

Una lampadina non ha un assorbimento come un motore, se hai fatto la prova a banco è rimasto solamente un problema di contatto fra le ruote e le rotaie, come accennato nel mio precedente post pulisci bene anche le ruote e olio di gomito sulle rotaie con prodotti efficaci.
Ciao, Salvatore

Avatar utente
biagio_890
Messaggi: 31
Iscritto il: ven mar 21, 2014 2:01 pm
Nome: marco
Regione: Puglia
Città: soleto
Età: 29
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da biagio_890 » ven mar 08, 2019 10:19 pm

Con cosa consigli di pulire i binari e le ruote?
Marco

Avatar utente
sal727
Messaggi: 3132
Iscritto il: dom apr 26, 2015 5:22 pm
Nome: Salvatore
Regione: Emilia Romagna
Città: Bologna
Ruolo: Moderatore
Età: 62
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da sal727 » ven mar 08, 2019 10:29 pm

Ci sono delle gomme apposta , vedi nel catalogo della Noch, per le ruote senza grattarle meglio dei prodotti sgrassanti possibilmente non corrosivi per evitare problemi agli ingranaggi, usi i cottonfioc imbevuti.
Ciao, Salvatore

Avatar utente
MrPatato76
Socio GAS TT
Messaggi: 4006
Iscritto il: lun ago 27, 2012 11:14 am
Nome: Roberto
Regione: Lombardia
Città: Nova Milanese
Età: 43
Stato: Non connesso

Re: Il mio plastico di Borghetto...!!!

Messaggio da MrPatato76 » sab mar 09, 2019 7:46 am

Se hai usato i binari della pubblicazione temo potrai fare poco.
Comunque una bella pulita con la gomma Roco non fa male.
Inoltre, smonta le ruote delle loco e passale con del prodotto per pulire i contatti elettrici
Roberto - "...il bambino che vede un treno lo saluta con la manina, questo non succede con un auto!" (Cit.) - Ciao Roberto

Rispondi

Torna a “SCALA H0”